欢迎光临
让更多人用上统信UOS系统

统信UOS龙芯架构安装仓库自带的docker,执行docker pull报错

统信UOS龙芯架构安装仓库自带的docker,执行docker pull报错

答:原因:系统仓库自带的docker版本过低;
解决方法:
1,卸载docker,并手动删除残留:/ var / lib / docker和/ etc / docker;(最好重启一下)
2,安装docker-ce版本,重新执行docker pull。”

赞(0) 打赏
未经允许不得转载:统信UOS之家 » 统信UOS龙芯架构安装仓库自带的docker,执行docker pull报错

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏